MySQL 5.5.16 supported with 0.7.2 RC2?

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

MySQL 5.5.16 supported with 0.7.2 RC2?

Fleep Tuque
Hi all,

I'm getting ready to do a fresh Opensim install and I just wanted to confirm that the latest version of MySQL Community Server 5.5.16 works ok with Opensim 0.7.2 RC2 on Windows Server 2008 R2?  Can anyone confirm?

Thanks in advance!

- Chris/Fleep


Chris M. Collins (SL: Fleep Tuque)
Project Manager, UC Second Life 
UCit Instructional & Research Computing
University of Cincinnati 
406E Zimmer Hall
PO Box 210088
Cincinnati, OH 45221-0088
(513)556-3018


_______________________________________________
Opensim-users mailing list
[hidden email]
https://lists.berlios.de/mailman/listinfo/opensim-users
Reply | Threaded
Open this post in threaded view
|

Re: MySQL 5.5.16 supported with 0.7.2 RC2?

Huan Dau-2
it run ok. i' have tested

On Wed, Sep 28, 2011 at 8:44 PM, Fleep Tuque <[hidden email]> wrote:
Hi all,

I'm getting ready to do a fresh Opensim install and I just wanted to confirm that the latest version of MySQL Community Server 5.5.16 works ok with Opensim 0.7.2 RC2 on Windows Server 2008 R2?  Can anyone confirm?

Thanks in advance!

- Chris/Fleep


Chris M. Collins (SL: Fleep Tuque)
Project Manager, UC Second Life 
UCit Instructional & Research Computing
University of Cincinnati 
406E Zimmer Hall
PO Box 210088
Cincinnati, OH 45221-0088
(513)556-3018


_______________________________________________
Opensim-users mailing list
[hidden email]
https://lists.berlios.de/mailman/listinfo/opensim-users




--
Dau Huan

_______________________________________________
Opensim-users mailing list
[hidden email]
https://lists.berlios.de/mailman/listinfo/opensim-users