opensim standalone : Teleport fails when more than two times...

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

opensim standalone : Teleport fails when more than two times...

Opensimfan

opensim git 4958425e373c6beca51a538cb1fa9f9d476c7e27


with opensim standalone when i Teleport it fails when more than two
times. completed teleport(s) are not cleared. (i guess)

test:
- setup standalone with two regions
- teleport between regions about 4 times
    (wait until ready)

see attachment for log file or see here:
https://www.dropbox.com/s/g6d68ilvn6d7y4l/teleport-error.txt?dl=0











--

______________________________________________________________________________________
My Twitter Page:
twitter.com OpenSimFan <http://twitter.com/OpenSimFan>

My Instagram page:
instagram.com dutchglory <http://instagram.com/dutchglory>

My Facebook page:
facebook.com André Verwijs <http://www.facebook.com/andre.verwijs>

My Google+ page:
André Verwijs - Google+ <https://plus.google.com/111310545842863442992>


_______________________________________________
Opensim-users mailing list
[hidden email]
http://opensimulator.org/cgi-bin/mailman/listinfo/opensim-users
_________________________________________
OpenSimFan

My Opensim/Second Life Blog
http://verwijs.wordpress.com

(Dutch, basic hardware/software help windows, Mac, Linux)
http://verwijs-pc.nl

My Twitter Page:
http://twitter.com/OpenSimFan

My Facebook page (be my friend, please )
http://www.facebook.com/andre.verwijs

My Google+ page (follow me please )
André Verwijs - Google+