problem

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

problem

andrew johnson-3

i am still having issues as in last message - but not sure how find this one =
2009-08-24 05:41:33,125 INFO  - OpenSim.Client.Linden.LLStandaloneLoginService [LOGIN]: Telling Default Region @ 1000,1000 (http://127.0.0.1:9000) to prepare for client connection

the Ip is wrong its needs changed but not sure where find that
because its causes the region go stuck at region handshake then times out
thanks

_________________________________________________________________
Windows Live Messenger: Thanks for 10 great years—enjoy free winks and emoticons.
http://clk.atdmt.com/UKM/go/157562755/direct/01/
_______________________________________________
Opensim-users mailing list
[hidden email]
https://lists.berlios.de/mailman/listinfo/opensim-users
Reply | Threaded
Open this post in threaded view
|

Re: problem

Tom Haines
Did you look in the region's XML file? This is typically in bin/Regions/

On Mon, Aug 24, 2009 at 1:03 AM, andrew johnson <[hidden email]> wrote:

i am still having issues as in last message - but not sure how find this one =
2009-08-24 05:41:33,125 INFO  - OpenSim.Client.Linden.LLStandaloneLoginService [LOGIN]: Telling Default Region @ 1000,1000 (http://127.0.0.1:9000) to prepare for client connection

the Ip is wrong its needs changed but not sure where find that
because its causes the region go stuck at region handshake then times out
thanks

_________________________________________________________________
Windows Live Messenger: Thanks for 10 great years—enjoy free winks and emoticons.
http://clk.atdmt.com/UKM/go/157562755/direct/01/
_______________________________________________
Opensim-users mailing list
[hidden email]
https://lists.berlios.de/mailman/listinfo/opensim-users


_______________________________________________
Opensim-users mailing list
[hidden email]
https://lists.berlios.de/mailman/listinfo/opensim-users