aiaustin
aiaustin
Registered:
Groups: Anyone, Registered
Posts in opensim-users
12345678 ... 16
Show   Total: 319 items
Date Subject Count Location
Re: Annoying Spammer on Openvue Grid - But why don't the objects show in abot land? 4 replies opensim-users
Annoying Spammer on Openvue Grid - But why don't the objects show in abot land? 37 replies opensim-users
OpenSimulator dev builds using .NET 4.0 - Status of addon modules 1 reply opensim-users
Re: OpenSimulator development code now builds using .NET 4.0 2 replies opensim-users
Re: OpenSimulator development code now builds using .NET 4.0 1 reply opensim-users
inventory items with type = 2 and assetID = Zero ID 1 reply opensim-users
Re: No maptiles with HG (0.7.6) 1 reply opensim-users
Re: Opensim-users Digest, Vol 74, Issue 37 0 replies opensim-users
Re: No maptiles with HG (0.7.6) 2 replies opensim-users
Re: 0.7.6-post-fixes unable to set home here 1 reply opensim-users
Re: 0.7.6-post-fixes unable to set home here 0 replies opensim-users
OpenSim Library Extension via IARs 3 replies opensim-users
Re: Weird issue with mysqld service restarting after Windows 8.1 upgrade 2 replies opensim-users
Weird issue with mysqld service restarting after Windows 8.1 upgrade 4 replies opensim-users
Microsoft Surface Pro and Windows 8.1 - Intel HD Graphics 4000 Issues 2 replies opensim-users
Re: OpenSimulator 0.7.6 now available 0 replies opensim-users
Re: On Rigged Mesh Avatars 5 replies opensim-users
HG Offline IMs Delivery? 0 replies opensim-users
Re: [Opensim-dev] Compile of wifi with 0.7.6 fails partly 0 replies opensim-users
Firestorm Dev Versions Binaries? 1 reply opensim-users
12345678 ... 16