Luisillo Contepomi
Luisillo Contepomi
Registered:
Groups: Anyone, Registered
Posts in opensim-users
1234 ... 8
Show   Total: 160 items
Date Subject Count Location
For mantis: Warp3DImageModule is not usable in dev version. 0 replies opensim-users
Mantis #0008513: Teleport refused because failed to verify user presence 0 replies opensim-users
Re: Thank you Mr Ubit. 2 replies opensim-users
Re: Thank you Mr Ubit. 0 replies opensim-users
Re: Thank you Mr Ubit. 4 replies opensim-users
Thank you Mr Ubit. 7 replies opensim-users
Alternatives to vivox? 0 replies opensim-users
Re: General voice issue 5 replies opensim-users
Re: Host world via webhost 1 reply opensim-users
Re: Region can not start by Yengine error in dev version from yesterday 0 replies opensim-users
Re: Region can not start by Yengine error in dev version from yesterday 0 replies opensim-users
Re: Region can not start by Yengine error in dev version from yesterday 1 reply opensim-users
Re: Region can not start by Yengine error in dev version from yesterday 2 replies opensim-users
Re: Region can not start by Yengine error in dev version from yesterday 4 replies opensim-users
Re: Region can not start by Yengine error in dev version from yesterday 8 replies opensim-users
Re: Region can not start by Yengine error in dev version from yesterday 9 replies opensim-users
Re: Can Someone Confirm my account on Opensimulator.org 0 replies opensim-users
Region can not start by Yengine error in dev version from yesterday 11 replies opensim-users
"Yengine" information? 0 replies opensim-users
Re: Manually set default login region? 0 replies opensim-users
1234 ... 8